<!DOCTYPE html>
<html lang="ru">
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
        <title>В Японии представили высокоскоростной поезд Kamome для новой линии Синкансен (фото) — Центр транспортных стратегий</title>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta name="language" content="ru">
        <meta name="description" content="Центр транспортных стратегий — новости и аналитика о транспорте в Украине и мире. Все о развитии инфраструктуры.">
        <meta content="index, follow" name="robots">
<meta property="fb:admins" content="100001786934728" />
<meta property="og:type" content="website">
<meta property="og:url" content="https://cfts.org.ua/news/2021/12/30/v_yaponii_predstavili_novyy_vysokoskorostnoy_poezd_sinkansen_kamome_foto_68406">
<meta property="og:title" content="В Японии представили высокоскоростной поезд Kamome для новой линии Синкансен (фото)">
<meta property="og:description" content="В поезде предусмотрены места двух классов - с предварительным резервированием, расположенные по схеме 2+2, и без резервирования 2+3.">
<meta property="og:image" content="https://cfts.org.ua/imglib/_newimage/news/128302/1068.jpg" />
        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,700&subset=cyrillic" /><link rel="stylesheet" type="text/css" href="/i/css/app-420e53fb.css" /><link rel="stylesheet" type="text/css" href="/i/css/oldpub-3fe4dd9a.css" /><link rel="shortcut icon" href="/favicon.ico" />
            </head>

    <body>
        <header class="page-header">
    <div class="view-area">
        <div class="logo"><a href="/"><img src="/i/images/logo_ru.svg" /></a></div>
        <div class="menu-summoner"><span class="all">Все разделы</span></div>
        <div class="language-menu"><ul><li class="en"><a href="//en.cfts.org.ua/">EN</a></li><li class="ru current"><span>RU</span></li></ul></div>
        <ul class="social">
            <li class="instagram"><a href="https://www.instagram.com/cfts.org.ua/" rel="nofollow" target="_blank" title="Instagram"></a></li>
            <li class="telegram"><a href="https://telegram.me/cftsua" rel="nofollow" target="_blank" title="Канал в Telegram"></a></li>
                        <li class="twitter"><a href="https://twitter.com/CFTS_UA" rel="nofollow" title="Twitter" target="_blank"></a></li>
            <li class="facebook"><a href="https://www.facebook.com/CFTSua" rel="nofollow" title="Facebook" target="_blank"></a></li>
                    </ul>
        <div class="search">
            <div class="open-up"></div>
            <form id="tsf42" action="/poisk" method="get" onsubmit="doSearch()">
                <div class="field"><input id="tsf42bis" type="text" placeholder="" /></div>
                <input class="button" type="submit" />
            </form>
        </div>
        <nav class="menu"><a class="mm-old-version-h" href="https://old.cfts.org.ua/" style="color:#d0b065">Старая версия<br />портала</a>
<ul>
    <li class="item current">
        <a href="/novosti">Новости</a>
    </li>
    <li class="item ">
        <a href="/analitika">Аналитика</a>
    </li>
    <li class="item ">
        <a href="/intervju">Интервью</a>
    </li>
    <li class="item ">
        <a href="/mnenija">Мнения</a>
    </li>
    <li class="item ">
                <a href="/infografika">Инфографика</a>
            </li>
</ul>
</nav>
        <nav class="full-menu"><div class="m-m2c1">

<ul class="lv1 m-mf">
    <li class="mi-news">
        <a href="/novosti">Новости</a>
                <ul class="lv2">
            <li><a href="/top-temy">Топ темы</a></li>
            <!--li><a href="/digitalizacia">ЦТС-Диджитал</a></li-->
        </ul>
            </li>
    <li class="mi-articles">
        <a href="/analitika">Аналитика</a>
                <ul class="lv2">
                            <li><a class="scat" href="/analitika/avia">Авиа</a></li>
                            <li><a class="scat" href="/analitika/avto">Авто</a></li>
                            <li><a class="scat" href="/analitika/zheleznaja-doroga">Железная дорога</a></li>
                            <li><a class="scat" href="/analitika/porty">Порты</a></li>
                            <li><a class="scat" href="/analitika/pochtovaja-logistika">Почтовая логистика</a></li>
                        <li><a href="/poezdka-s-cts">Поездка с ЦТС</a></li>
        </ul>
            </li>
</ul>
<ul class="lv1 m-ma">
    <li class="mi-interviews">
        <a href="/intervju">Интервью</a>
                <ul class="lv2">
            <li><a href="/ljudi-dela">Люди дела</a></li>
        </ul>
            </li>
    <li class="mi-opinions">
        <a href="/mnenija">Мнения</a>
                <ul class="lv2">
            <!--li><a href="/blogi">Блоги</a></li>
            <li><a href="/mnenija-jekspertov">Мнения экспертов</a></li-->
            <li><a class="scat" href="/avtory">Авторы</a></li>
            <!--li><a class="scat" href="/jekspertnyj-sovet">Экспертный совет</a></li-->
        </ul>
            </li>
</ul>
<ul class="lv1 m-mn">
    <li class="mi-media">
                <a href="/multimedia">Мультимедиа</a>
        <ul class="lv2">
            <li><a href="/infografika">Инфографика</a></li>
            <li><a href="/video">Видео</a></li>
            <li><a href="/foto">Фото</a></li>
        </ul>
            </li>
</ul>
</div>
<div class="m-m2c2">
<ul class="lv1 m-ms">
    <li class="mi-media">
                <span>Мультимедиа</span>
        <ul class="lv2">
            <li><a href="/infografika">Инфографика</a></li>
            <li><a href="/video">Видео</a></li>
            <li><a href="/foto">Фото</a></li>
        </ul>
            </li>
</ul>
<ul class="lv1 m-mt">
    <li class="mi-services">
                <ul class="lv2">
            <li><a href="/oprosy">Опросы</a></li>
            <!--li><a href="">Тесты</a></li-->
            <li><a href="/frazy-nedeli">Фразы недели</a></li>
            <li><a href="/transport-book-2021">Transport book 2021</a></li>
            <li><a href="/proekty/nash-vagon">Наш вагон</a></li>
            <li><a href="/stat/kamysh_zarya_volnovaha">Железнодорожный счетчик</a></li>
        </ul>
                <ul class="lv2">
                        <li><a href="/digest">Дайджест</a></li>
                        <li><a href="/arhiv">Архив</a></li>
                        <li><a href="/tegi">Теги</a></li>
                    </ul>
    </li>
    <li class="mi-about">
        <ul class="lv2">
            <li><a href="/o-nas">О нас</a></li>
            <li><a href="/kontakty">Контакты</a></li>
            <!--li><a href="">Реклама</a></li-->
            <li><a class="m-old-version" style="color:#ffd87c" href="https://old.cfts.org.ua/">Старая версия</a></li>
        </ul>
    </li>
</ul>
</div>
<ul class="lv1 m-mc">
    <li class="mi-social">
        <span>Подписаться на ЦТС</span>
        <ul class="lv2">
            <li><a class="fb" href="https://www.facebook.com/CFTSua" rel="nofollow" target="_blank">В Facebook</a></li>
            <li><a class="tw" href="https://twitter.com/CFTS_UA" rel="nofollow" target="_blank">В Twitter</a></li>
            <li><a class="tg" href="https://telegram.me/cftsua" rel="nofollow" target="_blank">В Telegram</a></li>
            <li><a class="ig" href="https://www.instagram.com/cfts.org.ua/" rel="nofollow" target="_blank">В Instagram</a></li>
        </ul>
    </li>
</ul>
</nav>
    </div>
</header>
<a id="page-top"></a>
<div class="main-area"><div class="view-area">
    <section class="article-view news-view">
        <article class="page-article">
            <header>
                <h1>В Японии представили высокоскоростной поезд Kamome для новой линии Синкансен (фото)</h1>
                <div class="info">
                    <a class="category" href="/novosti">Новости</a>

                    
                    <span class="count-views">290 просмотров</span>                    <time title="">30 декабря 2021, 09:30</time>
                </div>
                <div class="s-shares">
                    <span class="fb-link" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfts.org.ua%2Fnews%2F2021%2F12%2F30%2Fv_yaponii_predstavili_novyy_vysokoskorostnoy_poezd_sinkansen_kamome_foto_68406" data-social-network="facebook" onclick="window.open($(this).attr('data-href'),'fb-popup','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=250,width=600,height=600');return false;" title="Поделиться в Facebook">Facebook<span>0</span></span>
                    <span class="tw-link" data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcfts.org.ua%2Fnews%2F2021%2F12%2F30%2Fv_yaponii_predstavili_novyy_vysokoskorostnoy_poezd_sinkansen_kamome_foto_68406&amp;text=%D0%92%20%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%20Kamome%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%20%D0%A1%D0%B8%D0%BD%D0%BA%D0%B0%D0%BD%D1%81%D0%B5%D0%BD%20%28%D1%84%D0%BE%D1%82%D0%BE%29&amp;via=CFTS_UA" data-social-network="twitter" onclick="window.open($(this).attr('data-href'),'twitter-popup','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=647,top=331,width=626,height=438');return false;" title="Поделиться в Twitter">Twitter</span>
                </div>

                                    <p class="lead"><strong>В поезде предусмотрены места двух классов - с предварительным резервированием, расположенные по схеме 2+2, и без резервирования 2+3.</strong></p>
                                                    <div class="lead-image" itemscope itemtype="http://schema.org/ImageGallery">
                        <figure class="image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                            <img src="//cfts.org.ua/imglib/_newimage/news/128302/1068.jpg" />
                                                                                </figure>
                    </div>
                            </header>
            <div class="article-wrapper">
                <div class="article-body">
                    <p>В Японии на путях завода компании Hitachi в городе Кудамацу продемонстрирован новый высокоскоростной поезд Kamome ("Чайка"), который будет курсировать по линии Ниси-Кюсю Синкансен длиной 66 км, открытие которой ожидается летом 2022 года.</p>
<p>Об этом пишет&nbsp;<a href="https://cfts.org.ua/">ЦТС&nbsp;</a>со ссылкой на&nbsp;<a href="http://www.zdmira.com/" target="_blank">Железные дороги мира</a>.</p>
<p>Поезд Kamome построен на той же платформе, что и введенные в эксплуатацию в 2020 году высокоскоростные экспрессы серии N700S, но имеет меньшую составность - всего шесть вагонов.</p>
<p>В поезде Kamome предусмотрены места двух классов - с предварительным резервированием, расположенные по схеме 2+2, и без резервирования (2+3).</p>
<p>Высокоскоростная линия Ниси-Кюсю Синкансен железнодорожной компании JR Kyushu соединит Нагасаки со станцией Такое-Онсен и не будет пока иметь связи с сетью других линий Синкансен.</p>
<p><a class="lightview" rel="lightbox" href="/imglib/111/undefined/f231aefba62ea349235355bdd0a71bc5.jpg"><img style="display: block; margin-left: auto; margin-right: auto;" src="/imglib/111/undefined/.thumbs/f231aefba62ea349235355bdd0a71bc5_700_0_0.jpg" alt="n2202068-1" width="700" height="366" /></a></p>
<p><a class="lightview" rel="lightbox" href="/imglib/111/undefined/f231aefba62ea349235355bdd0a71bc5.jpg"></a> <a class="lightview" rel="lightbox" href="/imglib/111/undefined/855cf9532a75b3a1f97ea592ad5e1b07.jpg"><img style="display: block; margin-left: auto; margin-right: auto;" src="/imglib/111/undefined/.thumbs/855cf9532a75b3a1f97ea592ad5e1b07_700_0_0.jpg" alt="n2202068-2" width="700" height="366" /></a></p>
<p>Напомним, ЦТС писал, что в ноябре текущего года в Японии прошли ходовые испытания <a href="https://cfts.org.ua/news/2021/11/17/v_yaponii_ispytali_pervyy_v_strane_bespilotnyy_skorostnoy_poezd_sinkasen_67759">первого в стране беспилотного скоростного поезда Синкасен.</a> Беспилотный скоростной поезд совершил три поездки туда и обратно по 5-километровому участку ж/д линии в префектуре Ниигата в центральной части Японии. Движение поезда контролировалось машинистом, который находился в головном вагоне состава, однако не принимал участия в управлении. Все операции, от отправления и остановки поезда до регулирования скорости, выполнялись автоматически.</p>
                    
                    
                    
                    
                </div>
                <footer>
                    <div class="s-shares">
                        <span class="fb-link" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcfts.org.ua%2Fnews%2F2021%2F12%2F30%2Fv_yaponii_predstavili_novyy_vysokoskorostnoy_poezd_sinkansen_kamome_foto_68406" data-social-network="facebook" onclick="window.open($(this).attr('data-href'),'fb-popup','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=660,top=250,width=600,height=600');return false;" title="Поделиться в Facebook">Facebook<span>0</span></span>
                        <span class="tw-link" data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcfts.org.ua%2Fnews%2F2021%2F12%2F30%2Fv_yaponii_predstavili_novyy_vysokoskorostnoy_poezd_sinkansen_kamome_foto_68406&amp;text=%D0%92%20%D0%AF%D0%BF%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%BE%D1%81%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%20Kamome%20%D0%B4%D0%BB%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%BB%D0%B8%D0%BD%D0%B8%D0%B8%20%D0%A1%D0%B8%D0%BD%D0%BA%D0%B0%D0%BD%D1%81%D0%B5%D0%BD%20%28%D1%84%D0%BE%D1%82%D0%BE%29&amp;via=CFTS_UA" data-social-network="twitter" onclick="window.open($(this).attr('data-href'),'twitter-popup','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=647,top=331,width=626,height=438');return false;" title="Поделиться в Twitter">Twitter</span>
                    </div>

                    <div class="tags">
                        <span class="label">Теги:</span>
                        <a href="/tagview?id=39552">поезд</a>, <a href="/tagview?id=39585">железная дорога</a>, <a href="/tagview?id=40164">Япония</a>                    </div>

                    <p class="sb-social">Подписывайтесь на канал ЦТС в <a href="https://telegram.me/cftsua" rel="nofollow" target="_blank">Telegram</a>, читайте нас в <a href="https://www.facebook.com/CFTSua" rel="nofollow" target="_blank">Facebook</a> и <a href="https://twitter.com/CFTS_UA" rel="nofollow" target="blank">Twitter</a>, чтобы первыми узнавать о новых материалах и ключевых событиях дня.</p>

                                            <section class="themed-materials">
                            <h3 class="headline"><span>Материалы по теме</span></h3>
                            <ul>
                                                                    <li>
                                        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/news/128239/845.jpg')"></div>                                        <a class="heading" href="/news/2021/12/28/v_yaponii_spustili_na_vodu_pervyy_polnostyu_elektricheskiy_tanker_68364">
                                            <span>В Японии спустили на воду первый полностью электрический танкер</span>
                                        </a>
                                    </li>
                                                                    <li>
                                        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/news/128006/845.jpg')"></div>                                        <a class="heading" href="/news/2021/12/14/v_yaponii_postroyat_unikalnoe_sudno_dedveytom_42_tysyachi_tonn_dlya_ukrainskoy_kompanii_68171">
                                            <span>В Японии построят уникальное судно дедвейтом 42 тысячи тонн для украинской компании </span>
                                        </a>
                                    </li>
                                                                    <li>
                                        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/news/127950/845.jpg')"></div>                                        <a class="heading" href="/news/2021/12/09/v_yaponii_vpervye_peredali_v_upravlenie_mestnykh_vlastey_uchastok_zheleznoy_dorogi_68120">
                                            <span>В Японии впервые передали в управление местных властей участок железной дороги</span>
                                        </a>
                                    </li>
                                                                    <li>
                                        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/news/128286/845.jpg')"></div>                                        <a class="heading" href="/news/2021/12/29/uz_zapustila_modernizirovannyy_prigorodnyy_poezd_na_novom_marshrute_bakhmut_kharkov_foto_68393">
                                            <span>УЗ запустила модернизированный пригородный поезд на новом маршруте Бахмут-Харьков (фото)</span>
                                        </a>
                                    </li>
                                                                    <li>
                                        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/news/128310/845.jpg')"></div>                                        <a class="heading" href="/news/2021/12/30/uz_elektrifitsirovala_7_km_zh_d_putey_uchastka_cherkassy_im_tarasa_shevchenko_68412">
                                            <span>УЗ электрифицировала 7 км ж/д путей участка Черкассы - им. Тараса Шевченко</span>
                                        </a>
                                    </li>
                                                            </ul>
                        </section>
                    
                                        <div class="" style="margin-top:4rem"><div id="MIXADV_6667" class="MIXADVERT_NET"></div><script type="text/javascript">var node6667=document.getElementById("MIXADV_6667");if(node6667){var script=document.createElement("script");script.charset="utf-8";script.src="https://m.mixadvert.com/show/?id=6667&r="+Math.random();node6667.parentNode.appendChild(script);script.onerror=function(){window.eval(atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY2NjcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjY2Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTY2NjcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY2NjcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY2NjciKSkgfSwgNTAwMCk7ICA7fTsg"));}}</script></div>                </footer>
            </div>
        </article>
        <section class="sidebar">
                                    <div class="gd gd-sidebar-top"><div class="gd-content"><div class="inad c-qsearch" style="margin-bottom:10px"><span><img src="/media/pff/2021/uc/metinvest-300.jpg" alt="" style="width:100%" /></span></div></div></div>
            <section class="stream">
    <h3 class="headline">
        <a href="/novosti">
            Новости        </a>
    </h3>

                                                                    <div class="story weight-3">
            <time datetime="2021-12-30T11:50:14+00:00" title="30 декабря 2021, 11:50">11:50</time>
            <a class="heading" href="/news/2021/12/30/uz_elektrifitsirovala_7_km_zh_d_putey_uchastka_cherkassy_im_tarasa_shevchenko_68412">
                <span>УЗ электрифицировала 7 км ж/д путей участка Черкассы - им. Тараса Шевченко</span>
            </a>
        </div>
                                                                    <div class="story weight-1">
            <time datetime="2021-12-30T11:15:21+00:00" title="30 декабря 2021, 11:15">11:15</time>
            <a class="heading" href="/news/2021/12/30/nova_poshta_i_ebrr_podpisali_soglashenie_o_kredite_na_avtomatizirovannyy_sortirovochnyy_tsentr_v_dnepre_68411">
                <span>"Нова Пошта" и ЕБРР подписали соглашение о кредите на автоматизированный сортировочный центр в Днепре</span>
            </a>
        </div>
                                                                    <div class="story weight-1">
            <time datetime="2021-12-30T10:40:27+00:00" title="30 декабря 2021, 10:40">10:40</time>
            <a class="heading" href="/news/2021/12/30/v_shankhae_zapuskayut_esche_dve_novye_linii_metropolitena_68410">
                <span>В Шанхае запускают еще две новые линии метрополитена </span>
            </a>
        </div>
                                                                    <div class="story weight-1">
            <time datetime="2021-12-30T10:05:03+00:00" title="30 декабря 2021, 10:05">10:05</time>
            <a class="heading" href="/news/2021/12/30/v_turtsii_otkryli_avtomobilnyy_tonnel_soedinivshiy_respubliku_so_stranami_kavkazskogo_regiona_foto_68409">
                <span>В Турции открыли тоннель, который соединит республику со странами Кавказского региона (фото)</span>
            </a>
        </div>
                                                                    <div class="story weight-3">
            <time datetime="2021-12-30T09:45:08+00:00" title="30 декабря 2021, 09:45">09:45</time>
            <a class="heading" href="/news/2021/12/30/v_ukrainu_pribylo_sudno_s_kolumbiyskim_energeticheskim_uglem_68408">
                <span>В Украину прибыло судно с колумбийским энергетическим углем</span>
            </a>
        </div>
    
    <a class="more" href="/novosti">
        Все новости <i class="arrow"></i>
    </a>
</section>
                        <div class="gd gd-sidebar-top"><br/><div class="gd-content"><div class="inad"><a href="https://seg.net.ua/" target="_blank" rel="nofollow"><img src="https://cfts.org.ua/media/pff/2021/uc/gfor-270.jpg" alt=""/></a></div></div></div>
                        <div class="gd gd-sidebar-top"><div class="gd-content" style="margin-top:2rem"><div id="SinoptikInformer" class="SinoptikInformer type1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-киев/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script></div></div>
                        <div class="gd gd-sidebar-top"><div class="" style="margin-top:4rem"><ins class="adsbyyottos" style="display:block" data-ad-client="653805af-0748-47d9-98ed-9ca999f88195"></ins><script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script></div></div>        </section>
    </section>

    <section class="popular-articles"><h3 class="sc-title"><a href="/analitika">Популярные статьи</a></h3><div class="items"><section class="articles-column">
    <section class="one-article middle-article">
    <h3 class="headline">
                <a href="/analitika/zheleznaja-doroga">
            Железная дорога        </a>
            </h3>

            <a class="story" href="/articles/issledovanie_otraslevoy_kontrol_top_5_trendov_transformatsii_zheleznodorozhnogo_kompleksa_1867">
        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/articles/128089/845.jpg')"></div>        <span class="heading">
            <span>Исследование "Отраслевой контроль": ТОП-5 трендов трансформации железнодорожного комплекса</span>
        </span>
    </a>
    </section>
    <section class="addon-articles">
                                            <a class="story" href="/articles/kak_rabotaet_aerodrom_v_antarktide_1858/127515">
                <span class="heading">
                    <span>Как работает аэродром в Антарктиде   </span>
                </span>
            </a>
                                            <a class="story" href="/articles/nastoychivoe_predlozhenie_zhdet_li_rynok_masshtabnogo_obnovleniya_vagonnogo_parka_1852/126881">
                <span class="heading">
                    <span>Настойчивое предложение: Какая модель обновления вагонного парка нужна рынку</span>
                </span>
            </a>
                                            <a class="story" href="/spetsproekty/pryamaya_ekonomiya_5_otvetov_uz_o_kontrakte_s_enerogoatomom">
                <span class="heading">
                    <span>Прямая экономия: 5 ответов УЗ о контракте с "Энерогоатомом"</span>
                </span>
            </a>
            </section>
</section><section class="articles-column">
    <section class="one-article middle-article">
    <h3 class="headline">
                <a href="/analitika/avia">
            Авиа        </a>
            </h3>

            <a class="story" href="/articles/ukrainian_national_airlines_chto_izvestno_o_sozdavaemoy_natsionalnoy_aviakompanii_1860">
        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/articles/ukrainian_national_airlines_chto_izvestno_o_sozdavaemoy_natsionalnoy_aviakompanii_1860/845.jpg')"></div>        <span class="heading">
            <span>Ukrainian National Airlines: Что известно о создаваемой национальной авиакомпании</span>
        </span>
    </a>
    </section>
    <section class="addon-articles">
                                            <a class="story" href="/articles/bolshie_anonsy_bolshogo_stroitelstva_na_zheleznoy_doroge_1857">
                <span class="heading">
                    <span>Большие анонсы "Большого строительства" на железной дороге</span>
                </span>
            </a>
                                            <a class="story" href="/articles/otkrytoe_nebo_s_es_dogovor_podpisan_chto_eto_dast_ukraine__1851/126847">
                <span class="heading">
                    <span>"Открытое небо" с ЕС: договор подписан. Что это даст Украине?</span>
                </span>
            </a>
                                            <a class="story" href="/articles/polskie_premery_chto_pokazali_na_vystavke_trako_2021_1846/126612">
                <span class="heading">
                    <span>Польские премьеры: Что показали на выставке TRAKO 2021</span>
                </span>
            </a>
            </section>
</section><section class="articles-column">
    <section class="one-article middle-article">
    <h3 class="headline">
                <a href="/analitika/zheleznaja-doroga">
            Железная дорога        </a>
            </h3>

            <a class="story" href="/articles/razgovor_o_dengakh_kak_privlech_inostrannye_investitsii_v_infrastrukturu_1859">
        <div class="image" style="background-image:url('//cfts.org.ua/imglib/_newimage/articles/127529/845.jpg')"></div>        <span class="heading">
            <span>Разговор о деньгах: Как привлечь иностранные инвестиции в инфраструктуру</span>
        </span>
    </a>
    </section>
    <section class="addon-articles">
                                            <a class="story" href="/articles/vodorodnyy_transport_v_ukraine_est_li_shans_prisoedinitsya_k_mirovomu_trendu_1856/127394">
                <span class="heading">
                    <span>Водородный транспорт в Украине: Есть ли шанс присоединиться к мировому тренду</span>
                </span>
            </a>
                                            <a class="story" href="/articles/reformirovanie_ukrtransbezpeki_7_mneniy_ob_izmeneniyakh_v_rabote_sluzhby_1850">
                <span class="heading">
                    <span>Реформирование "Укртрансбезпеки": 7 мнений об изменениях в работе службы</span>
                </span>
            </a>
                                            <a class="story" href="/spetsproekty/programma_obnovlenija_mostov_kak_prodvinulsya_ukravtodor">
                <span class="heading">
                    <span>Программа обновления мостов: Как продвинулся "Укравтодор"</span>
                </span>
            </a>
            </section>
</section></div></section></div></div>
<footer class="page-footer">
    <div class="view-area">
        <div class="logo"><a href="/"><img src="/i/images/logo-ru.png" /></a></div>
        <ul class="menu">
            <li><a href="/o-nas">О нас</a></li>
            <li><a href="/kontakty">Контакты</a></li>
                                </ul>
        <div class="social">
            <span>Мы в соцсетях</span>
            <ul>
                                <li class="facebook"><a href="https://www.facebook.com/CFTSua" rel="nofollow" title="Facebook" target="_blank"></a></li>
                <li class="twitter"><a href="https://twitter.com/CFTS_UA" rel="nofollow" title="Twitter" target="_blank"></a></li>
                                <li class="telegram"><a href="https://telegram.me/cftsua" rel="nofollow" target="_blank" title="Канал в Telegram"></a></li>
                <li class="instagram"><a href="https://www.instagram.com/cfts.org.ua/" rel="nofollow" target="_blank" title="Instagram"></a></li>
            </ul>
        </div>
        <div class="copynote">Перепечатка материалов только при наличии гиперссылки на cfts.org.ua.<br />Перепечатка, копирование, воспроизведение или иное использование материалов, в которых содержится ссылка на агентство «Iнтерфакс-Україна», строго запрещено.</div>
    </div>
</footer>
<a id="backToTop" href="#page-top" title="Наверх">Наверх</a>
        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="/i/js/app-0c7564c9.js"></script><script type="text/javascript" src="/i/js/oldpub-40d72b80.js"></script><script type="text/javascript">/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-78645341-1', 'auto');ga('send', 'pageview');function doSearch(){var sfaa42="/poisk/"+document.getElementById("tsf42bis").value;var sfa42=document.getElementById("tsf42");sfa42.action=sfaa42;}/*]]>*/</script>    </body>
</html>
